JPCERT コーディネーションセンター

安全・安心なIT社会のための、国内・国際連携を支援する

お問い合わせ 採用情報 サイトマップ English

Home > 情報提供 > 注意喚起 > 2013 > Adobe Reader 及び Acrobat の脆弱性 (APSB13-25) に関する注意喚起

最終更新: 2013-10-09

Adobe Reader 及び Acrobat の脆弱性 (APSB13-25) に関する注意喚起


各位

                                                   JPCERT-AT-2013-0042
                                                             JPCERT/CC
                                                            2013-10-09

                  <<< JPCERT/CC Alert 2013-10-09 >>>

    Adobe Reader 及び Acrobat の脆弱性 (APSB13-25) に関する注意喚起

            https://www.jpcert.or.jp/at/2013/at130042.html


I. 概要

  PDF ファイル閲覧ソフトウエア Adobe Reader 及び PDF ファイル作成・変換
ソフトウエア Adobe Acrobat には複数の脆弱性があります。結果として、遠隔
の第三者が細工した PDF ファイル等をユーザに開かせることで Adobe Reader
や Acrobat を不正終了させたり、ユーザの PC 上で任意のコードを実行させた
りする可能性があります。

    Security updates available for Adobe Reader and Acrobat
    https://www.adobe.com/support/security/bulletins/apsb13-25.html


II. 対象

  対象となる製品とバージョンは以下の通りです。

  - Adobe Reader XI (11.0.04) 及びそれ以前
  - Adobe Acrobat XI (11.0.04) 及びそれ以前

  詳細は、Adobe Systems 社の情報をご確認ください。


III. 対策

  Adobe Reader 及び Acrobat を以下の最新のバージョンに更新してください。
Adobe Reader 及び Acrobat の起動後、メニューの"ヘルプ (H)" ->
"アップデートの有無をチェック (U)" をクリックすることで更新できます。

  - Adobe Reader XI (11.0.05)
  - Adobe Acrobat XI (11.0.05)

  メニューからの更新が不可能な場合は、以下の URL から 最新の Adobe
Reader 及び Acrobat をダウンロードしてください。

    Adobe.com - New downloads
    https://www.adobe.com/support/downloads/new.jsp

  詳細については、Adobe Systems 社からの情報を参照してください。


IV. 参考情報

    Adobe Systems
    Security updates available for Adobe Reader and Acrobat
    https://www.adobe.com/support/security/bulletins/apsb13-25.html


  今回の件につきまして当方まで提供いただける情報がございましたら、ご連
絡ください。

======================================================================
一般社団法人 JPCERT コーディネーションセンター (JPCERT/CC)
MAIL: info@jpcert.or.jp
TEL: 03-3518-4600 FAX: 03-3518-4602
https://www.jpcert.or.jp/

Topへ

CSIRTマテリアル
STOP!!パスワード使い回し!!キャンペーン2016
CSIRTマテリアル
Follow jpcert on Twitter
blog_banner_english