JPCERT コーディネーションセンター

安全・安心なIT社会のための、国内・国際連携を支援する

お問い合わせ 採用情報 サイトマップ English

Home > 情報提供 > 注意喚起 > 2013 > Adobe Flash Player の脆弱性 (APSB13-04) に関する注意喚起

最終更新: 2013-02-08

Adobe Flash Player の脆弱性 (APSB13-04) に関する注意喚起


各位

                                                   JPCERT-AT-2013-0008
                                                             JPCERT/CC
                                                            2013-02-08

                  <<< JPCERT/CC Alert 2013-02-08 >>>

       Adobe Flash Player の脆弱性 (APSB13-04) に関する注意喚起

            https://www.jpcert.or.jp/at/2013/at130008.html


I. 概要

  Adobe Flash Player には、複数の脆弱性があります。遠隔の第三者は、こ
れらの脆弱性を使用する細工したコンテンツをユーザに開かせることで、
Adobe Flash Player を不正終了させたり、任意のコードを実行させたりする
可能性があります。脆弱性の詳細については、Adobe Systems 社の情報を確認
してください。
  Adobe Systems 社の情報によると本脆弱性を使用した標的型攻撃が確認され
ているとのことです。各社が提供する対策済みソフトウエアへアップデートす
ることをお勧めします。

    Adobe Systems
    APSB13-04: Adobe Flash Player に関するセキュリティアップデート公開
    http://helpx.adobe.com/jp/flash-player/kb/cq02070051.html


II. 対象

  対象となる製品とバージョンは以下の通りです。

  - Adobe Flash Player 11.5.502.146 およびそれ以前 (Internet Explorer 9 以前、Mozilla Firefox など)
  - Adobe Flash Player 11.3.378.5 およびそれ以前 (Internet Explorer 10)
  - Adobe Flash Player 11.5.31.137 およびそれ以前 (Google Chrome)

詳細は、Adobe Systems 社の情報をご確認ください。


III. 対策

  Adobe Flash Player を以下の最新のバージョンに更新してください。詳細
に関しては、Adobe Systems 社の情報を参照してください。

  - Adobe Flash Player 11.5.502.149 (Internet Explorer 9 以前、Mozilla Firefox など)

    Adobe Flash Player ダウンロードセンター
    https://get.adobe.com/jp/flashplayer/

  - Adobe Flash Player 11.3.379.14 (Internet Explorer 10)
  - Adobe Flash Player 11.5.31.139 (Google Chrome)

  なお、Internet Explorer 10 および Google Chrome は標準で Adobe Flash
Player が同梱されています。Internet Explorer 10 は、Windows Update な
どで最新の Adobe Flash Player が更新プログラムとして提供されます。
また、Google Chrome は、Google Chrome のアップデート時に、Adobe Flash
Player が更新されます。詳細は、以下の情報を参照してください。

    Microsoft Security Advisory (2755801)
    Update for Vulnerabilities in Adobe Flash Player in Internet Explorer 10
    https://technet.microsoft.com/en-us/security/advisory/2755801

  お使いの Adobe Flash Player のバージョンは、以下のページで確認できま
す。

    Adobe Flash Player:Version Information
    https://www.adobe.com/jp/software/flash/about/

※ Internet Explorer 以外のブラウザを使用している場合でも、Microsoft
   Office のように、Internet Explorer 用にインストールされている
   Adobe Flash Player を使用するソフトウエアがありますので、Internet
   Explorer 用の Adobe Flash Player も更新してください。


IV. 参考情報

    Adobe Security Bulletins APSB13-04 (英語)
    Security updates available for Adobe Flash Player
    https://www.adobe.com/support/security/bulletins/apsb13-04.html

    Adobe Secure Software Engineering Team (ASSET) Blog
    Raising the Bar for Attackers Targeting Flash Player via Office Files
    https://blogs.adobe.com/asset/2013/02/raising-the-bar-for-attackers-targeting-flash-player-via-office-files.html

    Microsoft Security Advisory (2755801)
    Update for Vulnerabilities in Adobe Flash Player in Internet Explorer 10
    https://technet.microsoft.com/en-us/security/advisory/2755801


  今回の件につきまして当方まで提供いただける情報がございましたら、ご連
絡ください。

======================================================================
一般社団法人 JPCERT コーディネーションセンター (JPCERT/CC)
MAIL: info@jpcert.or.jp
TEL: 03-3518-4600  FAX: 03-3518-4602
https://www.jpcert.or.jp/

Topへ

CSIRTマテリアル
STOP!!パスワード使い回し!!キャンペーン2016
CSIRTマテリアル
Follow jpcert on Twitter
blog_banner_english